Bug barre d'état et symbole Appels wifi?

Bonjour,

ColorOS 12.1
J’observe un comportement curieux, de façon régulière le symbole Appels wifi revient en tête sur l’affichage en barre d’état, on a beau modifier et le déplacer sur une autre position a chaque fois il revient en première place.
Et vous ??

Merci,

1 « J'aime »

Salut.
Pareil sur mon Find X3 pro , et ceci toujours après un redémarrage.
:man_shrugging:t2:
Je constate aussi la même chose sur mon Oppo A72 au boulot.

1 « J'aime »

Bonjour,
Oui en effet c’est un fonctionnement connu sur Color OS 11 cela se corrigé avec la mise à jour en Color OS 12.

Bonne soirée.

Bonjour,

Je suis déjà avec ColorOs 12.1 et je constate ce bug.

Bonne soirée

1 « J'aime »

Étonnant, pour la version 12 (sur X3 Pro) cela est corrigé.

Bonsoir,
Juste pour information, ce comportement semble avoir disparu, et je ne sais pas vraiment comment mais le résultat est bien là pour le moment.
Bonne soirée

Bonjour,

Et voila le même bug qui apparaît de nouveau…
Ça commence à devenir un peu pénible…

Je ne rencontre pas ce bug moi . J’espère que ce problème sera vite résolu

Bonjour,

Je pense avoir déterminé comment reproduire ce comportement, tout simplement en éteignant le téléphone puis en le rallumant et hop.

Je confirme avoir le même problème depuis le passage à color os 12, le seul moment où je ne l’ai pas eu c’est lorsque j’ai changé d’opérateur, parce qu’il ne proposait pas les appels wifi, je viens de repasser chez sosh et j’ai de nouveau l’icône après chaque redémarrage !!!

Même problème avec le même scénario, soit en redémarrant soit en activant la ou les SIM qui utilisent le VOWIFI