Problème messagerie visuelle coloris 11.3?

Bonjour.

J’ai un soucis avec ma messagerie visuelle orange avec l’appli Google phone .
J’arrive à activer la messagerie, elle apparaît dans l’appli Google phone (voir photo) . Puis quelques minutes après ou après redémarrage du téléphone (Oppo Reno 6) elle disparaît.

Est ce un bug de la rom coloros ou de Google phone? Des problèmes de permissions?

J’ai essayer dans un téléphone Xiaomi et iPhone et aucun problème .

Merci pour votre aide.

Bonsoir ,

Le téléphone est il à jour et surtout l’application téléphone est il à jour ?

Si oui, vous pouvez faire une manipulation facile :
Aller dans paramètres , gestion d’applis , téléphone , utilisation du stockage , vider le cache et effacer donnés de l’appli .

Et vous refaites la manip pour avoir la messagerie visuelle :blush:

1 J'aime

Merci pour votre réponse .
Oui, la rom est à jour et l’application Google aussi.
J’ai réaliser votre manipulation, mais hélas, la messagerie n’est pas revenue.

Une autre solution?

Merci

Bonjour,
Avez vous un mots de passe lorsque vous appelez votre messagerie orange ?

Bonjour.

Non, j’ai juste les paramètres de la messagerie.
Il est curieux, que si je réinitialise l’appli, cela fonctionne et puis disparaît.

On dirait un soucis d’autorisation, malgres les permissions autorisées.

Bonjour.

J’ai supprimer l’appli de orange, ça à l’air de fonctionner.

Merci pour votre aide.

Tu ne peux avoir qu’une application de messagerie vocale visuelle par défaut.

1 J'aime

Bonjour.

Je n’avais que le messagerie orange, mais l’application orange était installé. En desintallant l’application, tout est revenue en ordre.

C’est l’appli orange qui bugué le téléphone.

1 J'aime